Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
problème accent sous frugalware
01-30-2011, 07:07 PM
Message : #1
problème accent sous frugalware
Bonjour à Tous,
je viens d'installer Frugalware 1.4 RC2 et j'ai certains caractères accentués qui ne s'affiche pas correctement. J'ai installé le clavier français belge.
Autre chose : comment faire en sorte que FUN soit actif dès le démarrage. Merci.Smile
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
01-31-2011, 12:36 AM
Message : #2
RE: problème accent sous frugalware
(01-30-2011 07:07 PM)luclinuxun a écrit :  Bonjour à Tous,
je viens d'installer Frugalware 1.4 RC2 et j'ai certains caractères accentués qui ne s'affiche pas correctement. J'ai installé le clavier français belge.
Autre chose : comment faire en sorte que FUN soit actif dès le démarrage. Merci.Smile

Essaye peut être de passer en UTF-8

http://wiki.frugalware.org/index.php/UTF...%C3%A7ais)

Pour FUN il devient obsolète je te conseille d'utiliser frugalware-tweak2

http://frugalware.org/packages/103802

Il a une icone de notification tu verras, programme crée par un français. Smile

Mon Blog
FRUGALWARE-FR
TERRANUX, le site multi-distros
Jabber: devil505@jabber.cz
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
01-31-2011, 03:28 AM
Message : #3
RE: problème accent sous frugalware
Un grand merci à toi, devil. Petit réglage post-installation que je connais mais oublié de l'appliquer. Smile
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
02-01-2011, 04:42 AM
Message : #4
RE: problème accent sous frugalware
Tweak2 est vraiement un outil génial ! Bravo au Team de Frugalware ! Smile
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
02-03-2011, 02:06 AM
Message : #5
RE: problème accent sous frugalware
Bonjour, le problème est accens est toujours là. dans la date en haut à droite du menu gnome, dans cetrtaines boites ou il faut choisir une option. Dès qu'il y a un accent, celui-ci est remplacé par un signe cabalistique.Huh
Cela de provient-il pas de Gnome ?
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Accueil | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS