Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Problème de connexion ?
02-14-2013, 05:37 AM
Message : #11
RE: Problème de connexion ?
Chez moi il y a toujours un délai de connexion et aussi déconnexion (après changement de mot de passe + effacer cookies)

Test Firefox + Rekonq = idem

OSX : musique et photos --- Windows 7/10 : travail et jeux --- Ubuntu 18.04 : Plaisir et travail

Pingouin-0015
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-22-2013, 06:55 AM
Message : #12
RE: Problème de connexion ?
Salut,

Ça se passe bien chez vous ? Moi j'ai toujours des problèmes, peu importe sur l'ordinateur ou l'endroit... même en live cd !

OSX : musique et photos --- Windows 7/10 : travail et jeux --- Ubuntu 18.04 : Plaisir et travail

Pingouin-0015
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-22-2013, 08:30 AM
Message : #13
RE: Problème de connexion ?
Salut,

Effectivement, pour contourner le problème, j'actualise la page à chaque fois, je commence à m'y faire. Big Grin

\\******* ARCH LINUX KDE PLASMA SUR EliteBook 820 G3 - 8Go - 2 x SSD de 128 Go et 500 Go *******//
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-22-2013, 10:17 PM
Message : #14
RE: Problème de connexion ?
Simplement actualiser...j'y avais pas pensé Blush.

Je me compliquais la vie...

OSX : musique et photos --- Windows 7/10 : travail et jeux --- Ubuntu 18.04 : Plaisir et travail

Pingouin-0015
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-26-2013, 03:04 AM
Message : #15
RE: Problème de connexion ?
Ouais, j'ai des problèmes à configurer le cache du serveur... La situation sera rétablie d'ici quelques jours, lorsque j'aurai le temps!

Machine: Intel Xeon X3360 (quad core @ 2.83 ghz), carte mère ASUS P5KC, 4 Go DDR3 Kingston 1333 MHz, BFG OC GeForce 9600 GT 512 mo, 2 moniteurs Samsung SyncMaster 245B 24" OS : Manjaro, Archlinux

@grandgagnon
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-26-2013, 11:40 PM
Message : #16
RE: Problème de connexion ?
il faut se connecter 2 fois maintenant. Au début, cela fonctionner correctement.

http://www.ouya.tv http://www.raspberrypi.org/ http://www.gnu.org/distros/free-distros.fr.html
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-28-2013, 10:19 AM (Ce message a été modifié le : 03-28-2013 10:21 AM par m_n15.)
Message : #17
RE: Problème de connexion ?
moi, c'est dans la page d'accueuill que je ne peux pas me connecter .. ;-(

donc, je ne peux pas faire de commentaires sur la page d'accueil ..

Pingouin-0015

Signature : ==>> Arch, Debian, et --> Windows en cas de panne miraculeuse de Linux...
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-31-2013, 12:23 AM
Message : #18
RE: Problème de connexion ?
Aparemment, il n'y a plus de problémes. Pingouin-0008

http://www.ouya.tv http://www.raspberrypi.org/ http://www.gnu.org/distros/free-distros.fr.html
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
04-02-2013, 10:21 PM
Message : #19
RE: Problème de connexion ?
Le forum a de nouveau du mal.

http://www.ouya.tv http://www.raspberrypi.org/ http://www.gnu.org/distros/free-distros.fr.html
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
04-29-2013, 05:56 AM
Message : #20
RE: Problème de connexion ?
J'arrive pas à me connecter ce soir... c'est normal?

Edit: bizarre qu'il connaisse mon pseudo ici et poste ma réponse alors qu'il m'appelle Visiteur sur la page de connexion...
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Accueil | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS